PT-2017-10127

CVE-2016-9411

·

Published

2017-01-31

·

Updated

2017-02-05

Description by

CVSS 3.1
5.3
Medium
MetricsAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions MyBB versions prior to 1.8.7 MyBB Merge System versions prior to 1.8.7
Description The issue allows remote attackers to obtain the installation path by sending mails, specifically targeting the Admin control panel.
Recommendations For MyBB versions prior to 1.8.7, update to version 1.8.7 or later. For MyBB Merge System versions prior to 1.8.7, update to version 1.8.7 or later.
Exploitability
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾