PT-2017-11521
CVE-2017-10813
·
Published
2017-09-15
·
Updated
2017-09-20
Description by
CVSS 2.0
7.7
HighMetricsAV:A/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
CG-WLR300NM Firmware versions 1.90 and earlier
Description
The issue allows an attacker to execute arbitrary OS commands via unspecified vectors.
Recommendations
For CG-WLR300NM Firmware versions 1.90 and earlier, update to a version later than 1.90 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾