PT-2017-11545
CVE-2017-10837
·
Published
2017-08-28
·
Updated
2021-08-12
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
BackupGuard versions prior to 1.1.47
Description
A cross-site scripting issue allows an attacker to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions prior to 1.1.47, update to version 1.1.47 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾