PT-2017-12926

CVE-2017-13138

·

Published

2017-08-23

·

Updated

2017-08-27

Description by

CVSS 3.1
6.1
Medium
MetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Bridge theme versions prior to 11.2
Description A DOM based Cross-site scripting (XSS) issue allows remote attackers to inject arbitrary JavaScript.
Recommendations For versions prior to 11.2, update to version 11.2 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾