PT-2017-15226

CVE-2017-2165

·

Published

2017-06-09

·

Updated

2017-06-28

Description by

CVSS 3.1
6.5
Medium
MetricsAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions GroupSession versions 4.6.4 and earlier
Description The issue allows remote authenticated attackers to bypass access restrictions and obtain sensitive information, such as emails, via unspecified vectors.
Recommendations For GroupSession versions 4.6.4 and earlier, update to a version later than 4.6.4 to resolve the issue.
Exploitability
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾