PT-2017-15321
CVE-2017-2281
·
Published
2017-08-02
·
Updated
2017-08-08
Description by
CVSS 3.1
8.8
HighMetricsAV:A/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
WN-AX1167GR firmware versions 3.00 and earlier
Description
The issue allows an attacker to execute arbitrary OS commands.
Recommendations
For WN-AX1167GR firmware versions 3.00 and earlier, update to a version later than 3.00 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾