PT-2017-16240
CVE-2017-4977
·
Published
2017-03-29
·
Updated
2017-07-12
Description by
CVSS 3.1
7.0
HighMetricsAV:L/AC:H/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
EMC RSA Archer Security Operations Management with RSA Unified Collector Framework versions prior to 1.3.1.52
Description
The issue is related to a sensitive information disclosure that could potentially be exploited by malicious users to compromise an affected system.
Recommendations
For versions prior to 1.3.1.52, update to version 1.3.1.52 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾