PT-2017-16247
CVE-2017-4986
·
Published
2017-06-14
·
Updated
2017-07-08
Description by
CVSS 3.1
5.3
MediumMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
Name of the Vulnerable Software and Affected Versions
EMC ESRS VE versions 3.18 or earlier
Description
The issue allows malicious users to bypass authentication, potentially compromising the affected system.
Recommendations
For versions 3.18 or earlier, update to a version later than 3.18 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾