PT-2017-16266
CVE-2017-5028
·
Published
2017-01-25
·
Updated
2019-06-28
Description by
CVSS 3.1
6.5
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 56.0.2924.76
Description
The issue is related to insufficient data validation in V8, allowing a remote attacker to leak cross-origin data via a crafted HTML page.
Recommendations
For versions prior to 56.0.2924.76, update to version 56.0.2924.76 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾