PT-2017-17390
CVE-2017-6877
·
Published
2017-03-14
·
Updated
2017-03-16
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Lutim versions 0.7.1 and earlier
Description
A cross-site scripting (XSS) issue exists in the handling of SVG files, allowing remote attackers to inject arbitrary web script.
Recommendations
For versions 0.7.1 and earlier, update to a version later than 0.7.1 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾