PT-2017-5083
CVE-2012-1622
·
Published
2017-10-26
·
Updated
2017-11-14
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions:
Apache OFBiz versions 10.04.x through 10.04.01
Description:
The issue allows remote attackers to execute arbitrary code via unspecified vectors.
Recommendations:
For Apache OFBiz versions 10.04.x through 10.04.01, update to version 10.04.02 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾