PT-2017-5757
CVE-2013-7451
·
Published
2017-01-23
·
Updated
2017-10-24
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
validator module versions prior to 1.1.0
Description:
The issue allows remote attackers to bypass the XSS filter via a nested tag.
Recommendations:
For versions prior to 1.1.0, update to version 1.1.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾