PT-2017-6663
CVE-2015-3313
·
Published
2017-09-07
·
Updated
2017-09-11
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
WordPress Community Events plugin versions prior to 1.4
Description
The issue is related to a SQL injection vulnerability.
Recommendations
For WordPress Community Events plugin versions prior to 1.4, update to version 1.4 or later to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Found an issue in the description? Have something to add? Feel free to write us 👾