PT-2017-6673
CVE-2015-3432
·
Published
2017-09-19
·
Updated
2017-09-23
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
Pydio versions prior to 6.0.7
Description
The issue concerns multiple cross-site scripting (XSS) vulnerabilities. These vulnerabilities allow remote attackers to inject arbitrary web script or HTML. The exact vectors used for the injection are not specified.
Recommendations
For versions prior to 6.0.7, update to version 6.0.7 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾