PT-2017-7362
CVE-2015-8235
·
Published
2017-06-07
·
Updated
2018-05-18
Description by
CVSS 3.1
7.5
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Spiffy versions prior to 5.4
Description
A directory traversal issue exists.
Recommendations
For versions prior to 5.4, update to version 5.4 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾