PT-2017-7941
CVE-2016-1216
·
Published
2017-04-20
·
Updated
2017-04-25
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Garoon versions prior to 4.2.2
Description
A cross-site scripting (XSS) issue exists in the "New appointment" function. This allows for potential malicious script execution.
Recommendations
For versions prior to 4.2.2, update to version 4.2.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾