PT-2017-8693
CVE-2016-5077
·
Published
2017-04-10
·
Updated
2017-04-14
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
EventSentry versions prior to 3.2.1.44
Description
The issue allows for XSS via SNMP.
Recommendations
For versions prior to 3.2.1.44, update to version 3.2.1.44 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾