PT-2017-8741
CVE-2016-5642
·
Published
2017-04-10
·
Updated
2017-04-14
Description by
CVSS 3.1
5.4
MediumMetricsAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Opmantek NMIS versions prior to 8.5.12G
Description
The issue is related to a security problem where an attacker can exploit the software using SNMP, leading to XSS.
Recommendations
For versions prior to 8.5.12G, update to version 8.5.12G or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾