PT-2017-9368
CVE-2016-7817
·
Published
2017-06-09
·
Updated
2017-06-16
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Simple keitai chat versions 2.0 and earlier
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions 2.0 and earlier, update to a version later than 2.0 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾