PT-2018-11208
CVE-2018-12480
·
Published
2018-11-15
·
Updated
2018-12-27
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
NetIQ Access Manager versions prior to 4.4 SP3
Description
The issue is related to an XSS problem.
Recommendations
For versions prior to 4.4 SP3, update to version 4.4 SP3 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾