PT-2018-11240
CVE-2018-12534
·
Published
2018-06-18
·
Updated
2018-08-08
Description by
CVSS 3.1
9.8
CriticalMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Quick Chat plugin versions prior to 4.00
Description
A SQL injection issue was discovered in the Quick Chat plugin for WordPress.
Recommendations
For versions prior to 4.00, update to version 4.00 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾