PT-2018-13049
CVE-2018-15483
·
Published
2018-09-07
·
Updated
2018-11-14
Description by
CVSS 2.0
7.8
HighMetricsAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions
KONE Group Controller (KGC) versions prior to 4.6.5
Description
An issue was discovered that allows Denial of Service to occur through the open HTTP interface.
Recommendations
For versions prior to 4.6.5, update to version 4.6.5 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾