PT-2018-13055
CVE-2018-15492
·
Published
2018-08-18
·
Updated
2018-10-23
Description by
CVSS 3.1
7.5
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
Sentinel License Manager versions prior to 8.5.3.2403
Description
A vulnerability in the lservnt.exe component causes UDP amplification.
Recommendations
For versions prior to 8.5.3.2403, update to version 8.5.3.2403 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾