PT-2018-13080
CVE-2018-15546
·
Published
2018-09-18
·
Updated
2018-11-02
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Accusoft PrizmDoc versions 13.3 and earlier
Description
The issue is a Stored Cross-Site Scripting problem that can be triggered through a crafted PDF file.
Recommendations
For Accusoft PrizmDoc versions 13.3 and earlier, update to a version later than 13.3 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾