PT-2018-13673
CVE-2018-16651
·
Published
2018-09-07
·
Updated
2020-08-24
Description by
CVSS 2.0
9.0
HighMetricsAV:N/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
phpMyFAQ versions prior to 2.9.11
Description
The issue concerns CSV injection in reports within the admin backend.
Recommendations
For versions prior to 2.9.11, update to version 2.9.11 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾