PT-2018-17593
CVE-2018-6502
·
Published
2018-09-20
·
Updated
2019-10-09
Description by
CVSS 3.1
6.5
MediumMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
ArcSight Management Center versions prior to 2.81
Description
A potential Reflected Cross-Site Scripting (XSS) security issue has been identified. This issue could be exploited to allow for Reflected Cross-site Scripting (XSS).
Recommendations
For versions prior to 2.81, update to version 2.81 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾