PT-2018-17595
CVE-2018-6504
·
Published
2018-09-20
·
Updated
2020-01-17
Description by
CVSS 3.1
8.8
HighMetricsAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
ArcSight Management Center versions prior to 2.81
Description
A potential Cross-Site Request Forgery (CSRF) issue has been identified. This could be exploited to allow for Cross-Site Request Forgery (CSRF).
Recommendations
For versions prior to 2.81, update to version 2.81 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾