PT-2018-17887
CVE-2018-7072
·
Published
2018-08-06
·
Updated
2019-10-03
Description by
CVSS 3.1
9.8
CriticalMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
HPE Moonshot Provisioning Manager versions prior to 1.24
Description
A remote bypass of security restrictions issue was identified.
Recommendations
For versions prior to 1.24, update to version 1.24 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾