PT-2018-17902
CVE-2018-7097
·
Published
2018-08-14
·
Updated
2018-10-10
Description by
CVSS 3.1
8.8
HighMetricsAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
3PAR Service Processor versions prior to 4.4.0.GA-110(MU7)
Description
A security issue was identified that may be exploited remotely to allow cross-site request forgery.
Recommendations
For versions prior to 4.4.0.GA-110(MU7), update to version 4.4.0.GA-110(MU7) or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾