PT-2018-18417
CVE-2018-8071
·
Published
2018-04-18
·
Updated
2021-01-19
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
Mautic versions prior to 2.13.0
Description:
The issue is related to stored XSS via a theme config file.
Recommendations:
For versions prior to 2.13.0, update to 2.13.0 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾