PT-2018-4072
CVE-2013-0592
·
Published
2018-07-11
·
Updated
2018-09-04
Description by
CVSS 2.0
3.5
LowMetricsAV:N/AC:M/Au:S/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
IBM iNotes versions prior to 8.5.3 Fix Pack 6
IBM iNotes versions 9.x prior to 9.0.1
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions prior to 8.5.3 Fix Pack 6, update to 8.5.3 Fix Pack 6 or later.
For versions 9.x prior to 9.0.1, update to 9.0.1 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾