PT-2018-4099
CVE-2013-4209
·
Published
2018-05-01
·
Updated
2018-06-13
Description by
CVSS 2.0
2.1
LowMetricsAV:L/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
ABRT versions prior to 2.1.6
Description
The issue allows local users to obtain sensitive information about arbitrary files via vectors related to sha1sums.
Recommendations
For versions prior to 2.1.6, update to version 2.1.6 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾