PT-2018-4110
CVE-2013-7202
·
Published
2018-04-27
·
Updated
2018-06-07
Description by
CVSS 2.0
6.8
MediumMetricsAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
PayPal versions 5.3 and earlier
Description
The issue allows remote attackers to execute arbitrary JavaScript on the system via the WebHybridClient class.
Recommendations
For versions 5.3 and earlier, update to a version later than 5.3 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾