PT-2018-4936
CVE-2016-6217
·
Published
2018-01-26
·
Updated
2018-02-07
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Sophos PureMessage for UNIX versions prior to 6.3.2
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For versions prior to 6.3.2, update to version 6.3.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾