PT-2018-4985
CVE-2016-7394
·
Published
2018-02-06
·
Updated
2018-03-13
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Tiki Wiki CMS Groupware versions prior to 15.3
Description
The issue allows attackers to steal a user's cookie due to a cross-site scripting (XSS) vulnerability.
Recommendations
For versions prior to 15.3, update to version 15.3 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾