PT-2018-5008
CVE-2016-8513
·
Published
2018-02-15
·
Updated
2018-03-07
Description by
CVSS 3.1
8.0
HighMetricsAV:N/AC:L/PR:L/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
HPE Version Control Repository Manager (VCRM) versions prior to 7.6
Description
A Cross-Site Request Forgery (CSRF) issue was discovered. This is a type of attack where an attacker tricks a user into performing unintended actions on a web application that the user is authenticated to.
Recommendations
For versions prior to 7.6, update to version 7.6 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾