PT-2018-5012

CVE-2016-8517

·

Published

2018-02-15

·

Updated

2018-03-05

Description by

CVSS 3.1
6.1
Medium
MetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions HPE Systems Insight Manager versions prior to 7.6
Description A cross-site scripting issue was discovered in HPE Systems Insight Manager.
Recommendations For versions prior to 7.6, update to version 7.6 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾