PT-2018-5013
CVE-2016-8518
·
Published
2018-02-15
·
Updated
2018-03-05
Description by
CVSS 3.1
7.5
HighMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
HPE Systems Insight Manager versions prior to 7.6
Description
A remote denial of service issue was discovered in HPE Systems Insight Manager.
Recommendations
For versions prior to 7.6, update to version 7.6 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾