PT-2018-5620
CVE-2017-14096
·
Published
2018-01-19
·
Updated
2018-02-01
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
Trend Micro Smart Protection Server (Standalone) versions 3.2 and below
Description:
A stored cross site scripting (XSS) issue could allow an attacker to execute a malicious payload on vulnerable systems.
Recommendations:
For versions 3.2 and below, update to a version above 3.2 to resolve the issue.
Exploitability
Exploit
Fix
Impacts
Researchers
Vendors
Affected products
Found an issue in the description? Have something to add? Feel free to write us 👾