PT-2018-7106
CVE-2017-2166
·
Published
2018-01-26
·
Updated
2018-02-12
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
GroupSession versions 4.7.0 and earlier
Description:
The issue allows an attacker to redirect users to arbitrary web sites, potentially conducting phishing attacks.
Recommendations:
For versions 4.7.0 and earlier, update to a version later than 4.7.0 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾