PT-2018-7180
CVE-2017-2745
·
Published
2018-01-23
·
Updated
2018-02-07
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions:
HP JetAdvantage Security Manager versions prior to 3.0.1
Description:
The issue concerns potential security vulnerabilities that could be exploited to allow stored cross-site scripting. This could enable a hacker to execute scripts in a user's browser.
Recommendations:
For versions prior to 3.0.1, update to version 3.0.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾