PT-2018-8272

CVE-2017-5787

·

Published

2018-02-15

·

Updated

2018-03-07

Description by

CVSS 2.0
6.8
Medium
MetricsAV:N/AC:L/Au:S/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions: HPE Version Control Repository Manager (VCRM) versions prior to 7.6
Description: A remote denial of service issue was discovered in HPE Version Control Repository Manager (VCRM).
Recommendations: For versions prior to 7.6, update to version 7.6 or later to resolve the issue.
Exploitability
Fix
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾