PT-2018-8348
CVE-2017-6913
·
Published
2018-09-18
·
Updated
2018-11-08
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Open-Xchange webmail versions prior to 7.6.3-rev28
Description
A cross-site scripting issue exists, allowing remote attackers to inject arbitrary web script or HTML via the event attribute in a time tag.
Recommendations
For versions prior to 7.6.3-rev28, update to version 7.6.3-rev28 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾