PT-2018-8482
CVE-2017-8988
·
Published
2018-08-06
·
Updated
2019-10-03
Description by
CVSS 3.1
9.8
CriticalMetricsAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
HPE XP Command View Advanced Edition Software versions prior to 8.5.3-00
DevMgr versions prior to 8.5.3-00
RepMgr versions prior to 8.5.3-00
HDLM versions prior to 8.5.3-00
Description
A Remote Bypass of Security Restrictions issue was identified, impacting the security of the software.
Recommendations
For HPE XP Command View Advanced Edition Software, update to version 8.5.3-00 or later.
For DevMgr, update to version 8.5.3-00 or later.
For RepMgr, update to version 8.5.3-00 or later.
For HDLM, update to version 8.5.3-00 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾