PT-2018-8872
CVE-2018-0513
·
Published
2018-02-08
·
Updated
2018-03-10
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
MTS Simple Booking C, MTS Simple Booking Business version 1.28.0 and earlier
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For MTS Simple Booking C, MTS Simple Booking Business version 1.28.0 and earlier, update to a version later than 1.28.0 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾