PT-2018-8917
CVE-2018-0559
·
Published
2018-06-26
·
Updated
2018-08-08
Description by
CVSS 3.1
6.1
MediumMetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Cybozu Mailwise versions 5.0.0 through 5.4.1
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations
For Cybozu Mailwise versions 5.0.0 through 5.4.1, update to a version later than 5.4.1 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾