PT-2018-8926
CVE-2018-0568
·
Published
2018-05-14
·
Updated
2018-06-19
Description by
CVSS 3.1
8.8
HighMetricsAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
SiteBridge Inc. Joruri Gw versions 3.2.0 and earlier
Description
The issue allows remote authenticated users to execute arbitrary PHP code.
Recommendations
For versions 3.2.0 and earlier, update to a version later than 3.2.0 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾