PT-2018-8943
CVE-2018-0585
·
Published
2018-05-14
·
Updated
2019-11-20
Description by
CVSS 3.1
5.4
MediumMetricsAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Ultimate Member plugin versions prior to 2.0.4
Description
A cross-site scripting issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations
For Ultimate Member plugin versions prior to 2.0.4, update to version 2.0.4 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾