PT-2018-8960

CVE-2018-0602

·

Published

2018-06-26

·

Updated

2020-03-04

Description by

CVSS 3.1
6.1
Medium
MetricsAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions Email Subscribers & Newsletters versions prior to 3.5.0
Description The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which can lead to cross-site scripting.
Recommendations For versions prior to 3.5.0, update to version 3.5.0 or later to resolve the issue.
Exploitability
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾