PT-2018-8974
CVE-2018-0618
·
Published
2018-06-30
·
Updated
2020-05-06
Description by
CVSS 3.1
5.4
MediumMetricsAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Mailman versions 2.1.26 and earlier
Description
The issue allows remote authenticated attackers to inject arbitrary web script or HTML.
Recommendations
For Mailman versions 2.1.26 and earlier, update to a version later than 2.1.26 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾